www.passion-scirocco.fr

Le site des passionnés du coupé VW
Nous sommes actuellement le Mercredi 27 Janvier 2021 22:02

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 7 message(s) ] 
Auteur Message
 Sujet du message : Problème de frein à froid
Message Publié : Mardi 14 Août 2012 6:47 
Bonjour
Je voudrai savoir si après une re programmation moteur pour une scirocco 1,4 TSI il pourrait y avoir une influence sur le fonctionnement des freins. Je m’explique. J’ai fait faire une reprog le 08.08.12 au matin chez un spécialiste avec équipements complets pour les tests.. Moteur avec 30ch de plus OK. Le soir, je gare ma voiture, parc souterrain, et, le matin du 09.08.12 en faisant marche arrière pour sortir de ma place de parc, je sens ma pédale de frein qui freine normalement, 2 mètres plus en arrière je freine comme je les fait 100 fois avant, et la, la pédale de frein reste très dure et je stoppe la scirocco juste avant le mur. Il n’y a plus l’assistance au freinage. Je remets sur D et, ensuite tous se remets en ordre pour partir travailler. Frein OK. Plus de défauts durant toute la journée en allant de gauche à droite, marche avant, marche arrière. Les 3 matins suivant, exactement le même problème ???
Je suis allé chez mon concessionnaire VW qui m’a scanné le système. Il n’a rien détecté pour ce problème.
Qu’en pensez-vous ??? Avez-vous une idée ???


Haut
  
 
 Sujet du message : Re: Problème de frein à froid
Message Publié : Mardi 14 Août 2012 9:05 
Hors-ligne
Pilote confirmé
Pilote confirmé
Avatar de l’utilisateur

Inscription : Jeudi 28 Juillet 2011 20:09
Message(s) : 545
Moi j'en pense que de une tu vas te faire taper sur les doigts car tu n'as pas lu les CDG du forum, tu ne t'es pas présenté, mais surtout, tu t'es trompé de forum.... :angel_not:


Haut
 Profil  
 
 Sujet du message : Re: Problème de frein à froid
Message Publié : Mardi 14 Août 2012 9:55 
Désolé. Je vais me présenter et effectivement aller faire ma demande sur un autre forum.


Haut
  
 
 Sujet du message : Re: Problème de frein à froid
Message Publié : Mardi 14 Août 2012 13:40 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Jeudi 01 Mai 2008 16:23
Message(s) : 149
Localisation : gironde (33)
Scirocco: Scirocco 1 modifiée
Région: Aquitaine
vu que c'est un modèle récent, il n'y a pas un check-up qui se fait a chaque démarrage ?

si tu la fait tourner 1 minute avant de partir, es-ce que ça le fait aussi ?

la gestion moteur et celle des freins sont deux éléments séparés donc il n'y a rien a voir avec la reprog.

_________________
scirocco 1A 1977
scirocco 2 16s weber (pistarde)
Seat toledo tdi 150cv


Haut
 Profil  
 
 Sujet du message : Re: Problème de frein à froid
Message Publié : Mardi 14 Août 2012 17:20 
Merci digifiant pour la réponse entre la reprog et les freins.
Tu n'es pas le seul maintenant qui me confirme cela. Bon, ça me rassure.
Demain matin je la laisse tourner 1 min. Et verrai si c'est OK.
Mais à noter quant même que durant 2 mois il n'y avait pas ce phénomène.
Lundi prochain, je retourne chez mon cc et il va scanner mon système.
On verra s'il trouve une anomalie. Il y a peut être un collage d'une pièce
lorsqu'elle est longtemps en pause ????


Haut
  
 
 Sujet du message : Re: Problème de frein à froid
Message Publié : Vendredi 17 Août 2012 14:07 
Oui. Si je laisse tourner à froid 1 min, les freins deviennent OK.
Mais est ce normal de devoir laisser tourner 1 min ??


Haut
  
 
 Sujet du message : Re: Problème de frein à froid
Message Publié : Vendredi 17 Août 2012 14:44 
Hors-ligne
As du volant
As du volant
Avatar de l’utilisateur

Inscription : Jeudi 02 Octobre 2008 17:10
Message(s) : 2759
Localisation : Proche de Poitiers
Scirocco: Scirocco 1 1.6l carburée
Région: Poitou-Charentes
53FR1 a écrit :
tu t'es trompé de forum.... :angel_not:


riper a écrit :
Désolé. Je vais me présenter et effectivement aller faire ma demande sur un autre forum.


Tout est dit ;)

Tu es le bienvenue sur ce forum, mais pour tout ce qui concerne la "Scirocco 3" (aïe ça écorche de dire çà :mrgreen: ), mieux vaut t'adresser sur un forum qui lui est dédié ;) ( Rien ne t'empêche de poursuivre ce post via MP ;) )

Je ferme ;)

_________________
https://www.facebook.com/pages/Volkswag ... 4622477516
Image


Haut
 Profil  
 
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Ce sujet est verrouillé, vous ne pouvez rien publier ou éditer.  [ 7 message(s) ] 

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 3 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.