www.passion-scirocco.fr

Le site des passionnés du coupé VW
Nous sommes actuellement le Jeudi 12 Décembre 2019 15:14

Le fuseau horaire est UTC+1 heure [Heure d’été]




Publier un nouveau sujet Répondre au sujet  [ 28 message(s) ]  Aller vers la page 1, 2  Suivant
Auteur Message
Message Publié : Samedi 05 Janvier 2013 12:15 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Depuis un certain temps,les clignotants ne fonctionnent plus et la diode verte au tableau de bord reste constamment faiblement éclairée.La seul solution trouvée pour remédier a ce problème est de coincer le bouton des feux de détresse en position centrale,et là, miracle, ça remarche.Cette solution n' étant pas très confortable,et si vous pensez savoir comment remédier au problème,merci d'avance.(Scirocco 2 GLI 1982). :idea:


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 05 Janvier 2013 14:44 
Hors-ligne
Roule en 4eme
Roule en 4eme

Inscription : Mardi 24 Février 2009 15:12
Message(s) : 178
remplace interrupteur des feux de détresse


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 06 Janvier 2013 15:00 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Déja fait,ne change rien au problème!


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 06 Janvier 2013 19:47 
ta centrale clignotante. :wink:


Haut
  
Répondre en citant  
Message Publié : Dimanche 06 Janvier 2013 19:59 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Je vais regarder son état :bye1:


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 07 Janvier 2013 14:47 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
J'en ai commandé une neuve (13€) chez Topwagen,on verra si le problème persiste. :venere:


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 09 Janvier 2013 12:08 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
J'ai changé le relais par un neuf.Le problème n'est pas résolu mais le fonctionnement est maintenant le suivant: quant je met un clignotant,le voyant vert au tableau de bord s'allume sans clignoter et aucun feu ne s'allume a l'extérieur de la voiture;quand je met les feux de détresse ça fonctionne;si je bloque le contacteur des feux de détresse a la moitié de sa course,les clignotants fonctionnent normalement ???? :annoyed:


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 09 Janvier 2013 13:51 
ton interrupteur a été remplacé par un neuf ou d'occase.


Haut
  
Répondre en citant  
Message Publié : Mercredi 09 Janvier 2013 14:01 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Jeudi 01 Mai 2008 16:23
Message(s) : 148
Localisation : gironde (33)
Scirocco: Scirocco 1 modifiée
Région: Aquitaine
es-ce que tous les fils sont bien branchés sur ton interrupteur de feux de détresse ?

sur les golf cab, cet interrupteur est placé a coté de l'autoradio et en emboitant celui-ci, il arrive souvent de débrancher un gros fil de masse qui se branche sur l'interrupteur en plus de la grosse fiche et les symptômes sont les mêmes.

regarde de ce coté la car si je me souviens bien, c'est les mêmes interrupteurs (golf cab et scirocco 2).

_________________
scirocco 1A 1977
scirocco 2 16s weber (pistarde)
Seat toledo tdi 150cv


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 10 Janvier 2013 12:00 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Pour l' intérupteur des feux de détresse,il a été changé par un concessionnaire,ainsi que la commande des clignotants,sans que le problème ne soit résolu!(200€,j'ai arrété là les frais).J'ai monté le nouveaux relais hier ,maintenant je n'ai plus de batterie,(déchargée 4 heures après avoir monté le nouveau relais,mais elle était vielle et ça n'est peut ètre pas lié) je la change déjà par une neuve et on verra après. 8)


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 10 Janvier 2013 15:26 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
OK pour la batterie,reste toujours le problème des clignotants! :bangin:


Haut
 Profil  
Répondre en citant  
Message Publié : Jeudi 10 Janvier 2013 22:10 
Hors-ligne
Admin boulet
Avatar de l’utilisateur

Inscription : Lundi 09 Juillet 2007 23:42
Message(s) : 5911
Localisation : Grenoble
Scirocco: Scirocco 2 1.8l carburée
Région: Rhône-Alpes
Regarde l'état de ta batterie demain... je crains que tu aies un souci de fuite de courant.

_________________
Youngtimers only:
Corrado G60 91 noir - 295000km
Corrado G60 91 bleu - 195000km
Scirocco TS 75 bleu - à restaurer
Scirocco GT(i) 86 gris - 190000km
Volvo 945 2.3 LPT 97 bleu - 390000km


Haut
 Profil  
Répondre en citant  
Message Publié : Vendredi 11 Janvier 2013 11:54 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Après 24 Heures la batterie est toujours chargée (d'après un controleur a diodes rouge-jaune-vert,elle est toujours a 100%).Je pense qu' il n'y a plus de problème du coté de la batterie.


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 13 Janvier 2013 12:38 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lundi 09 Juillet 2007 23:42
Message(s) : 6483
Localisation : France [48 Lozèèèèèèèère]....Suisse [Vaud, vache, cochon...]
Si j'ai bien suivi, tu as changé :
- Le commodo des clignotants (le levier au volant)
- le relais
- L'inter des feux de détresse

Contact coupé, tes feux de positions s'allument ? (commodo clignotant à droite ou à gauche)
Tes masses sont bonnes ? (dans le coffre, et à coté de la boite à fusible)

_________________
Si l'idée n'est pas a priori absurde, elle est sans espoir.
__________________

GTS 1800 84 grise

Scala 16V 91


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 13 Janvier 2013 17:56 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Contact coupé,les feux de position droit ou gauche s'allument.J' ai vérifié la masse du coffre (près du bocal de liquide a vitre) mais je ne trouve pas celle près du porte fusible. :(


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 13 Janvier 2013 18:34 
Hors-ligne
Roule en 4eme
Roule en 4eme

Inscription : Mardi 24 Février 2009 15:12
Message(s) : 178
le schéma va peut être d'aider

Image

Image


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 13 Janvier 2013 18:49 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Merci ,mais je l'ai déjà ,c'est sur le véhicule que je cherche.


Haut
 Profil  
Répondre en citant  
Message Publié : Dimanche 13 Janvier 2013 19:47 
Hors-ligne
Administrateur
Administrateur
Avatar de l’utilisateur

Inscription : Lundi 09 Juillet 2007 23:42
Message(s) : 6483
Localisation : France [48 Lozèèèèèèèère]....Suisse [Vaud, vache, cochon...]
sonia a écrit :
...J' ai vérifié la masse du coffre (près du bocal de liquide a vitre)

Il y en a une autre au centre du coffre, au niveau de la plaque d'immat.


sonia a écrit :
mais je ne trouve pas celle près du porte fusible. :(

à droite toute, le connecteur rond avec des fils marron dessus
Image

Il est quand même curieux ton souci :smt017

_________________
Si l'idée n'est pas a priori absurde, elle est sans espoir.
__________________

GTS 1800 84 grise

Scala 16V 91


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 14 Janvier 2013 0:22 
Hors-ligne
Roule en 4eme
Roule en 4eme

Inscription : Mardi 24 Février 2009 15:12
Message(s) : 178
le relais a trois broches un + et les deux autres vont vers les clignotants
-tu retire le relais et mets le contact
-avec une lampe témoin cherche le plus du relais
-ensuite tu fais un pont sur l'une des broches du porte fusible avec le +, le clignotant droit ou gauche doit s'allumer en fixe puis fait la même chose avec l'autre broche, si les clignotants s'allument l'un après l'autre tout on circuit est correct à partir du boitier fusible vers les clignotants
le problème viens soit de la commande / du feu détresse ou le faisceau entre le boitier la commande et interrupteur


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 14 Janvier 2013 12:02 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Merci pour vos réponses ,je vais vérifier tout ça. :wink:


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 15 Janvier 2013 11:46 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Toujours le mème problème,(les cosses près des fusibles ont juste été bougées ,pas démontées) ,je voudrai savoir si ce problème peut venir de courts circuits dans le compteur (le voyant de consommation d'essence s' allume parfois (orange) alors qu' il n'est pas branché) :idea: ?


Haut
 Profil  
Répondre en citant  
Message Publié : Mardi 15 Janvier 2013 22:45 
Hors-ligne
Admin boulet
Avatar de l’utilisateur

Inscription : Lundi 09 Juillet 2007 23:42
Message(s) : 5911
Localisation : Grenoble
Scirocco: Scirocco 2 1.8l carburée
Région: Rhône-Alpes
Non, je ne pense pas.
C'est soit le commodo, soit le relais, soit le bouton, soit en effet les masses.
Reste plus que le commodo...

EDIT: possible aussi que ce soit le contacteur Neymann. Vécu sur mon corrado, et comme le contacteur est le même sur scirocco (environ 18euros chez VAG)

_________________
Youngtimers only:
Corrado G60 91 noir - 295000km
Corrado G60 91 bleu - 195000km
Scirocco TS 75 bleu - à restaurer
Scirocco GT(i) 86 gris - 190000km
Volvo 945 2.3 LPT 97 bleu - 390000km


Haut
 Profil  
Répondre en citant  
Message Publié : Mercredi 16 Janvier 2013 11:09 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Merci de vos avis,je vais vérifier tous les contacts et les nettoyer.


Haut
 Profil  
Répondre en citant  
Message Publié : Lundi 21 Janvier 2013 14:56 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
J' ai nettoyé tous les contacts électriques que j' ai trouvé et le problème persiste. Pour l' instant je laisse la voiture comme ça, à par le bouton des détresses en position centrale, le reste fonctionne correctement.(il doit s'agir d' un mauvais contact ,mais je ne trouve pas ou).Ce n'est pas très génant. 8)


Haut
 Profil  
Répondre en citant  
Message Publié : Samedi 12 Octobre 2019 13:02 
Hors-ligne
Roule en 4eme
Roule en 4eme
Avatar de l’utilisateur

Inscription : Mercredi 18 Avril 2012 13:35
Message(s) : 118
Scirocco: Scirocco 2 1.8l 8v injection
Région: Aquitaine
Bonjour ,

Je n' ai toujours pas résolu ce problème , mais j' ai une info supplémentaire : quand le contact est coupé , l' éclairage du thermomètre de la température d' huile diminue mais ne s' éteint pas complètement .


Haut
 Profil  
Répondre en citant  
Afficher les messages publiés depuis :  Trier par  
Publier un nouveau sujet Répondre au sujet  [ 28 message(s) ]  Aller vers la page 1, 2  Suivant

Le fuseau horaire est UTC+1 heure [Heure d’été]


Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 2 invité(s)


Vous ne pouvez pas publier de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas insérer de pièces jointes dans ce forum

Recherche de :
Aller vers :  
Propulsé par phpBB® Forum Software © phpBB Group
Traduit en français par Maël Soucaze.